Перейти к содержимому


Фото
- - - - -

Thunderbird n'est plus protégé sur la version 60.3.0 (32 bits)


  • Please log in to reply
2 ответов в этой теме

#1 Marcel

Marcel

    Newbie

  • Posters
  • 56 Сообщений:

Отправлено 14 Ноябрь 2018 - 12:35

Bonjour,

Aujourd'hui, après la mise à jour de la messagerie, Thunderbir.

 

Dernière version sous Windows 10 : version 60.3.0 (32 bits)

 

Il est indiqué que l'extension : Dr.Web Anti-Virus Link Checker est incompatible avec la version 60.03.0. -

 

Pouvez-vous me donner la conduite à tenir

Merci

 

Cordialement



#2 Valentina

Valentina

    Poster

  • Dr.Web Staff
  • 1 096 Сообщений:

Отправлено 14 Ноябрь 2018 - 13:21

The latest version of Dr.Web Anti-Virus Link Checker doesn't support Thunderbird, that's true. Right now the plugin works only with browsers and we don't have any plans for Thunderbird. Maybe in the future.


Сообщение было изменено Valentina: 14 Ноябрь 2018 - 13:33

Логика - замечательная вещь. Однако против человеческого мышления она бессильна.

#3 Marcel

Marcel

    Newbie

  • Posters
  • 56 Сообщений:

Отправлено 14 Ноябрь 2018 - 14:50

Merci pour vôtre réponse rapide, dommage, il faut se mettre au boulot ;-))

 

Cordialement




Читают тему: 1

0 пользователей, 1 гостей, 0 скрытых