Перейти к содержимому


Фото
- - - - -

Тестовое письмо не помечается как спам

спам exchange

  • Please log in to reply
5 ответов в этой теме

#1 a7lan

a7lan

    Newbie

  • Posters
  • 7 Сообщений:

Отправлено 06 Июль 2017 - 16:25

Приобрели Антиспам+Антивирус для exchange (2016). Установка прошла успешно. Тестовая проверка "вирусом" тоже (тот что с раcширением com). А вот антиспам нет. С личной гугловской почты отправляю письмо с темой Vade Secure и текстом tiUS4kVZrTfBBZXZPuLrnstNpdo8vJ-Spam-highPQQMbQu22jePzuV8TLwVdPo81QpGXNJxRI, но письмо спокойно проходит, к теме письма SPAM не добавляется. 



#2 Valentin Andreev

Valentin Andreev

    Newbie

  • Dr.Web Staff
  • 27 Сообщений:

Отправлено 06 Июль 2017 - 17:12

Попробуйте в качестве тестового письма отправить тест GUTUBE:

XJS*C4JDBQADN1.NSBN3*2IDNEN*GTUBE-STANDARD-ANTI-UBE-TEST-EMAIL*C.34X

 

Тему можно любую. В теле пиьсма текст выше.

Только что проверил на крайнем 11-ом релизе - срабатывает.

На всякий случай убедитесь в веб-консоли, что антиспам включен.



#3 a7lan

a7lan

    Newbie

  • Posters
  • 7 Сообщений:

Отправлено 06 Июль 2017 - 17:34

Спасибо. Заработало. Значит Антиспам работает. 



#4 Alexander Shpak

Alexander Shpak

    Newbie

  • Dr.Web Staff
  • 5 Сообщений:

Отправлено 06 Июль 2017 - 18:59

Приобрели Антиспам+Антивирус для exchange (2016). Установка прошла успешно. Тестовая проверка "вирусом" тоже (тот что с раcширением com). А вот антиспам нет. С личной гугловской почты отправляю письмо с темой Vade Secure и текстом tiUS4kVZrTfBBZXZPuLrnstNpdo8vJ-Spam-highPQQMbQu22jePzuV8TLwVdPo81QpGXNJxRI, но письмо спокойно проходит, к теме письма SPAM не добавляется. 

В тест-строке опечатка. Пропущен дефис после слова high.

http://download.geo.drweb.com/pub/drweb/exchange/11.0/documentation/html/en/index.html?dw_spam_detection_capabilities.htm



#5 a7lan

a7lan

    Newbie

  • Posters
  • 7 Сообщений:

Отправлено 06 Июль 2017 - 21:48

 

Приобрели Антиспам+Антивирус для exchange (2016). Установка прошла успешно. Тестовая проверка "вирусом" тоже (тот что с раcширением com). А вот антиспам нет. С личной гугловской почты отправляю письмо с темой Vade Secure и текстом tiUS4kVZrTfBBZXZPuLrnstNpdo8vJ-Spam-highPQQMbQu22jePzuV8TLwVdPo81QpGXNJxRI, но письмо спокойно проходит, к теме письма SPAM не добавляется. 

В тест-строке опечатка. Пропущен дефис после слова high.

http://download.geo.drweb.com/pub/drweb/exchange/11.0/documentation/html/en/index.html?dw_spam_detection_capabilities.htm

 

Странно. Я как есть копировал из офф документации эту строку. Почтовый клиент по какой-то причине "съел" пробел. 



#6 a7lan

a7lan

    Newbie

  • Posters
  • 7 Сообщений:

Отправлено 07 Июль 2017 - 08:59

Пардон. Съел дефис конечно, не пробел. В любом случае спасибо. 




Читают тему: 1

0 пользователей, 1 гостей, 0 скрытых