Перейти к содержимому


Miranders

Дата рег: 16 Фев 2015
Оффлайн Был(а) онлайн: Окт 03 2016 06:30
-----

Сообщения пользователя

В теме:Проблема с входом в домен после обновления.

27 Сентябрь 2016 - 13:32

Обратился. Но сейчас другая проблема, после перезагрузки сервера с тормозами входит в веб интерфейс. Открывается главная страница и продолжает висеть. Агент пишет "нет соединения с сервером" или "отказ от соединения с сервером", но периодически есть подключение.


В теме:Отказ в соединении с сервером

13 Апрель 2016 - 12:21

Проблема решилась чисткой оповещений, было около 50тыс.


В теме:Отказ в соединении с сервером

05 Апрель 2016 - 14:33

Miranders, отчет с проблемной станции приложите?

Как сделать лог станции подскажите пожалуйста?


В теме:Отказ в соединении с сервером

05 Апрель 2016 - 12:38

Miranders, надо разбираться, что у вас работает, а что нет. И что работало. Документацию читали?

 

Проблема в том, что в документациях нет указанных выше проблем и способа их решения. Изначально после окончания лицензии прошло 3 месяца. И после установки новой начались проблемы. Еще станции за то время пока не было лицензии, перешли в домен. Сервер еще не переведен.


В теме:Отказ в соединении с сервером

05 Апрель 2016 - 12:08

Miranders, ключи pub и pri должны соответствовать друг другу на сервере и клиенте.

Лог с проблемной станции не помешал бы.

 

Получается на сервере мне нужно установить эти ключи, а агент подтянет их себе? Или нужно инсталлировать агент на станцию с нуля? А по проблеме тормозов, как исправить?