Перейти к содержимому


Фото
- - - - -

Problèmes de clés GPG

Leap 15.0

  • Please log in to reply
1 ответов в теме

#1 Vigen

Vigen

    Member

  • Posters
  • 166 Сообщений:

Отправлено 11 Май 2018 - 13:18

Bonjour,

 

En voulant installer DrWeb en passant par les repos, sur une Leap 15.0, DrWeb m'indique qu'il manque une dépendance, laquelle? Car cela n'est pas indiqué dans la documentation.

De plus, en voulant installer via Yast DrWeb Worstation, celui-ci indique un problème de clés valide.

 

Avez-vous une solution?

 

Par avance merci,

 

Vigen.


1448372808.png

 

"Le drame de notre temps, c'est que la bêtise se soit mise à penser."              

 

Jean Cocteau.


#2 Vigen

Vigen

    Member

  • Posters
  • 166 Сообщений:

Отправлено 13 Май 2018 - 05:45

Image du problème :

 

69a9d6d2ffcff1dfafb9.png


1448372808.png

 

"Le drame de notre temps, c'est que la bêtise se soit mise à penser."              

 

Jean Cocteau.




Also tagged with one or more of these keywords: Leap 15.0

Читают тему: 0

0 пользователей, 0 гостей, 0 скрытых